Open Business Intelligence

La red del Business Intelligence

report designer 3.5 no me reconoce el JNDI creado

Tengo el server levantado y no puedo hacer que el report tome el datasource creado. Ya me ha pasado pero no recuerdo como lo soulcioné. Alguno de ustedes podría ayudarme?

Visitas: 128

Responde a esto

Respuestas a esta discusión

Antes que nada, Hola Ana, cómo estas?

Esta red intenta convertirse en una verdadera comunidad en la que entre todxs podamos aprender y compartir nuestros conocimientos, así que no solo es un lugar en donde hacer consultas técnicas sin más. Por lo cual vale la pena tomarse unos minutos para escribir con claridad las consultas, previo saludo y si se quiere un agradecimiento hacia quien se tome el trabajo de leer e intentar solucionar el problema.

Veo que te has unido a la red hace muy poco y qué por ello aún no estás al tanto del manejo interno, pues bien ahora ya sabés un poco más :D

Ahora sí...
Con respecto a tu consulta, podrías ser un poco más específica con lo que te esta pasando? Fijate que aquí hay un grupo dedicado a PRD, tal vez si publicas tu duda allí, entre lxs interesadxs en PRD podamos ayudarte.

Por cierto, bienvenida a la red!
Saludos.
Hola a todos!!
Disculpen, no fue mi intención ser descortes, pero en el momento en que escribí este mensaje me apremiaba encontrar una solución.
Gracias de todas formas y redirigiré mi consulta al grupo correspondiente.

Responder a debate

RSS

Distintivo

Cargando…

© 2019   Creado por Emilio.   Tecnología de

Emblemas  |  Reportar un problema  |  Términos de servicio