Open Business Intelligence

La red del Business Intelligence

Hola, les cuento que hice la instalación de Infobright (ICE) y me dispuse a cargar las base de datos que vienen con la instalación de Pentaho CE (versión 4.5) y me tope con incompatibilidades en los tipos de datos ... la mayoría tiene forma de arreglar sin afectar los datos, pero tengo duda, alguien ha solucionado bien esta parte? o lo estoy haciendo mal?

Saludos!

Visitas: 172

Responde a esto

Respuestas a esta discusión

yo estoy en el mismo dilema, con PDI 5.0.1... el step me produce un error :(...

corrijo, ahora se arreglo...

Ivan M. Pincheira Henriquez dijo:

yo estoy en el mismo dilema, con PDI 5.0.1... el step me produce un error :(...

Responder a debate

RSS

Distintivo

Cargando…

© 2019   Creado por Emilio.   Tecnología de

Emblemas  |  Reportar un problema  |  Términos de servicio